go mod vendor comment dependencies?

why!! go 1.13 require ( github.com/hajimehoshi/ebiten v1.11.0-alpha.2 golang.org/x/exp v0.0.0-20200213203834-85f925bdd4d0 // indirect golang.org/x/image v0.0.0-20200119044424-58c23975cae1 // indirect golang.org/x/mobile...

Read More